Текущее время: 18 ноя 2018, 11:06 • Часовой пояс: UTC + 3 часа
Сообщения без ответов | Активные темы

Зелёный фон вместо видео при включении отсечения (beh607 RDS

Начать новую темуОтветить на тему Страница 1 из 1 [ 1 сообщение ]
Версия для печати Пред. тема | След. тема
АвторСообщение
Сообщение Добавлено: 21 окт 2017, 17:49. Заголовок сообщения:  Зелёный фон вместо видео при включении отсечения (beh607 RDS
Зарегистрирован:
    21 окт 2017, 17:38
Сообщения: 4
Beholder 607 RDS ОС Windows XP
Проблема такая, при захвате видео через AV с видика всё нормально до тех пор, пока в настройках захвата не включить отсечение. После включения звук пишется а вместо видео - зелёный фон. Причём на древних дравах и софте, которые шли с устройством, нет такой проблемы. Ставлю любую версию драйверов и программы с сайта- проблема появляется. Хочется использовать новый софт и если отключить отсечение в настройках-всё нормально работает. Однако при захвате с видика очень хочется отсечение. Кто сталкивался ? помогите.
Добавлю, что пробовал то же самое на абсолютно чистой винде, даже драва мамки не ставил, только драва видюхи, ибо без них не работает в принципе.
Профиль 
Показать сообщения за:  Поле сортировки:    
Начать новую темуОтветить на тему  Страница 1 из 1  [ 1 сообщение ]  
Кто сейчас на конференции
Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 10
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения
Найти:  
Перейти: