Текущее время: 22 фев 2018, 13:56 • Часовой пояс: UTC + 3 часа
Сообщения без ответов | Активные темы

Не работает таймшифт

Начать новую темуОтветить на тему Страница 1 из 1 [ 1 сообщение ]
Версия для печати Пред. тема | След. тема
АвторСообщение
Сообщение Добавлено: 26 янв 2017, 03:14. Заголовок сообщения:  Не работает таймшифт
Зарегистрирован:
    29 мар 2015, 15:47
Сообщения: 4
Windows 10 x64
Behold TV T8

При нажатии на кнопку "пауза" возникает ошибка: "Внимание. Произошла ошибка при запуске таймшифта" Я очень давно не пользовался этой функцией и даже возможно ни разу под Windows 10. На прошлой системе она работала. При этом, запись видео нормально работает и сейчас.

Что делать, как исправлять?

PS Если убрать галку "Раздельные процессы на запись и воспроизведения", то таймшит все равно не работает, но ошибка теперь "Microsoft MPEG encoder: sl_e_license_file_not_installed"
Вложения:
Комментарий к файлу: Скриншот
1.jpg
1.jpg [ 121.11 КБ | Просмотров: 1651 ]
Комментарий к файлу: Скриншот
5.jpg
5.jpg [ 129.81 КБ | Просмотров: 1651 ]
Комментарий к файлу: Скриншот
 2-3-4.pdf [243.43 КБ]
Скачиваний: 121
Профиль 
Показать сообщения за:  Поле сортировки:    
Начать новую темуОтветить на тему  Страница 1 из 1  [ 1 сообщение ]  
Кто сейчас на конференции
Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 2
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения
Найти:  
Перейти:  
cron